Вы можете использовать наше приложение Knowledge Capture, чтобы использовать коллективные знания вашей команды.
Используя приложение, агенты могут:
- Поиск в справочном центре, не выходя из билета
- Вставляйте ссылки на соответствующие статьи справочного центра в комментариях к билетам
- Добавляйте встроенные отзывы к существующим статьям, которые нуждаются в обновлении
- Создавайте новые статьи, отвечая на тикеты, используя заранее определенный шаблон
Агентам никогда не нужно покидать интерфейс заявки, чтобы делиться, отмечать или создавать знания, чтобы они могли помочь клиенту, а также улучшить ваши предложения самообслуживания для других клиентов.
Для начала ознакомьтесь с документацией Knowlege Capture.
Прежде чем агенты начнут создавать новые знания непосредственно из заявок, вам необходимо создать шаблон для использования ими. Чтобы помочь вам в этом, мы предоставили несколько идей шаблонов ниже. Вы можете скопировать и вставить любой образец шаблона ниже в новую статью, добавить метку KCTemplate к статье, и все готово.
Шаблон вопросов и ответов:
[Заголовок]
Вопрос
напишите вопрос здесь.
Ответ
напишите ответ здесь.
Шаблон решения:
[Заголовок]
Симптомы
напишите симптомы здесь.
Разрешение
напишите разрешение здесь.
Причина
напишите причину здесь.
Шаблон с инструкциями:
[Заголовок]
Цель
напишите цель или задачу здесь.
Процедура
напишите шаги здесь.
Комментарии
0 комментариев
Войдите в службу, чтобы оставить комментарий.